• Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
    Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Unitymedia VoiP Paketloss - sonst noch jm?

Diskutiere VoiP Paketloss - sonst noch jm? im Internet und Telefon über das TV-Kabelnetz Forum im Bereich Internet und Telefon; Hi, hab seit Freitag etwas packetloss bei VoIP Gesprächen - sonst noch jm betroffen der den Server: ssl71-v4.telefon.unitymedia.de nutzt? Über...
Status
Für weitere Antworten geschlossen.

Red-Bull

Beiträge
1.773
Punkte Reaktionen
5
Ort
Dortmund
Hi,

hab seit Freitag etwas packetloss bei VoIP Gesprächen - sonst noch jm betroffen der den Server: ssl71-v4.telefon.unitymedia.de nutzt?

Über 12% Paketloss zeigt die Fritzbox an - Modemwerte sind top...


PLZ 44267
 

Anhänge

  • voip-prob.PNG
    voip-prob.PNG
    193,2 KB · Aufrufe: 5.052

cpuesser

Beiträge
88
Punkte Reaktionen
3
Moin,
bei mir steht zwar überhaupt nichts von Paketloss, aber die Burstwerte sind bei mir teilweise extrem hoch und die gegenseite komplett unverständlich.
Mein Registrar ist aber der ssl64-v6.telefon…
Meine Vorwahl ist allerdings die gleiche
PLZ ist 58239 also quasi nebenan ...
 

Red-Bull

Beiträge
1.773
Punkte Reaktionen
5
Ort
Dortmund
Ohja, danke :D

Also auch Probleme bei dir Telelefonie ja? Hast du ne Störung gemeldet?
 

cpuesser

Beiträge
88
Punkte Reaktionen
3
Ne,
ich dachte das sei ein temporäres problem gewesen....
 

Nopileus

Beiträge
68
Punkte Reaktionen
0
Hier in den letzten Tagen auch bis zu 10%,
Telefonie war zwar auch sonst nicht unproblematisch aber das ist trotzdem nicht normal.

Registrar ist ssl24-v4
 

Nopileus

Beiträge
68
Punkte Reaktionen
0
Scheint so, zwei kurze Telefonate heute ohne Probleme.
 

cpuesser

Beiträge
88
Punkte Reaktionen
3
Soviel wie ich Telefoniere, sag ich euch dann mal bescheid wenn Mutti wieder angerufen hat. :glück:
 

toppi

Beiträge
232
Punkte Reaktionen
17
Hi,

hier das gleiche Problem. Habe den Registrar jetzt auf v6 geändert. Das scheint zu funktionieren.
 

jimpoison

Beiträge
70
Punkte Reaktionen
3
bei mir in dortmund (0231) das gleiche seit dem 22.
ich habe das aber auf das 7.0.1 update meiner fritzbox 6490 geschoben, welches am 21.11. durchgeführt wurde.
wollte deshalb schon die fritzbox auf werkseinstellungen zurücksetzen und neu einrichten oder auf die 7.0 firmware downgraden, was ich aus zeitgründen aber bisher noch nicht geschafft habe....
habt ihr evtl. auch ne fritzbox 6490 und die firmware upgedated?

mein registrar: ssl85-v4.telefon.unitymedia.de
 
Torsten1973

Torsten1973

Beiträge
3.274
Punkte Reaktionen
305
Ort
Gelsenkirchen
Nur um dir die Illusion eines Firmware-Downgrades direkt zu rauben: vergiss es, das geht nicht. Da hat AVM eine Sperre eingebaut, die eine niedrigere OS-Version nicht zulässt, wohl als Zugeständnis an die KNBs.
 
Andreas1969

Andreas1969

Beiträge
17.417
Punkte Reaktionen
386
Ort
Unitymedia NRW
Nur um dir die Illusion eines Firmware-Downgrades direkt zu rauben: vergiss es, das geht nicht. Da hat AVM eine Sperre eingebaut, die eine niedrigere OS-Version nicht zulässt, wohl als Zugeständnis an die KNBs.
Das ist nicht ganz richtig, es geht schon, wenn man weiß wie :winken:
 

Kugelfang

Beiträge
6
Punkte Reaktionen
0
an der stelle kann ich mal auf meinen Thread verweisen mit einem ähnlichen/identischem Problem. Leider bislang auch ohne Lösung.

https://www.unitymediaforum.de/viewtopic.php?f=90&t=37663&p=422128#p422128
 

mannil4711

Beiträge
15
Punkte Reaktionen
0
Ich habe das Problem auch an 2 Anschlüssen. Vorwahlbereich 02364. Also nicht weit von den anderen Betroffenen weg.

Eingesetzt werden einmal eine freie 6490 und einmal eine ex-kdg 6490.
Das Downgrade von 7.01 auf 7.00 hat nichts gebracht. Bei mir sind zwar die Verzögerungswerte nicht ganz so extrem (im 200er Bereich), aber die Burst steht bei ca 300ms (100%).
Das kann doch eigentlich nur noch an den Sip Servern von UM liegen. Ich nutze ssl62-v4.telefon.unitymedia.de auf der einen und ssl71-v6.telefon.unitymedia.de auf der anderen Box.

Telefonieren ist so quasi unmöglich. Hört sich an wie ein Handytelefonat mit extrem schlechter Verbindung. Halbe Wörter werden verschluckt.
 

Red-Bull

Beiträge
1.773
Punkte Reaktionen
5
Ort
Dortmund
Inzwischen ist es bei mir verschwunden! Scheint ein lokales Problem gewesen zu sein - bei euch auch weg?
 

mannil4711

Beiträge
15
Punkte Reaktionen
0
Bis jetzt hatte ich heute auch noch keine Probleme.
Das war zwischendurch aber auch schonmal gut und kam dann wieder. Vor allem abends.
 

mannil4711

Beiträge
15
Punkte Reaktionen
0
Und jetzt geht am Abend wieder nichts.
Burst Rate bei 250ms und wieder das elende Gehacke. Zur Krönung noch ein Paketverlust von 9,2%. Das hatte ich vorher nicht in der Höhe.
 

Red-Bull

Beiträge
1.773
Punkte Reaktionen
5
Ort
Dortmund
Ja, bei mir auch... Hotline wollte mir TEchniker schicken.. ja ne is klar
 

cpuesser

Beiträge
88
Punkte Reaktionen
3
Ich habe gestern dann auch mal wieder telefoniert, im großen und ganzen lief es sauber, bis auf so zweimal 30s Aussetzer + heftige Verzögerungen, bei 1,5h Telefonat.
Empfand ich nun nicht so als sehr störend, in Ordnung ist aber auch was anderes.
 

mannil4711

Beiträge
15
Punkte Reaktionen
0
Es wird immer schlimmer.
Heute hat der Burst Wert ca. 28500ms erreicht.

Edit: Habe jetzt auch eine Störung gemeldet.
 

Frank-M

Beiträge
41
Punkte Reaktionen
0
Es wird immer schlimmer.
Heute hat der Burst Wert ca. 28500ms erreicht.

Ich habe gewonnen: Hatte gestern als Topwert 31448 Burst :sauer:
Ehrlicherweise liege ich in der Regel aber im Bereich bis 300 Burst. Verloren bei 1%, Verzögerung 100ms - 200ms. Macht trotzdem keinen Spass.

Wie ich hier FB 6590 an Business Anschluss - Zerhackte Telefonie auch schon geschrieben habe, versuche ich herauszufinden,
ob man das Problem an einer bestimmten Box festmachen kann. Ich verwende eine eigene 6590 mit OS 7.01.
Inzwischen ist es bei mir verschwunden! Scheint ein lokales Problem gewesen zu sein - bei euch auch weg?
Ich hatte am 01.12. von MIttags bis späten Nachmittag ebenfalls ein paar gute Gespräche. Abends war dann allerdings auch wieder nur Murks.
 

Frankie72IEC

Beiträge
190
Punkte Reaktionen
1
Ort
Iserlohn
Moin in die Runde,

PLZ-Bereich 58644 reiht sich dann auch mal ein.
Vorhin ein Telefonat rein bekommen, auch von einem UM-Kunden und es war abgehackt. Der Teilnehmer war zeitweise kaum zu verstehen und auch meine "Lebensabschnittsgefährtin", die das Telefonat führte, wurde oft nicht verstanden.
Als das Gespräch noch zugange war, war dann die FB 6590 plötzlich komplett offline und baute die Internetverbindung wieder auf. Leider finde ich nichts in den Ereignisprotokollen, auch die Werte vom Telefonat stehen nicht in der Liste unter Telefonie -> Eigene Rufnummer -> Sprachübertragung.

Seltsamer Weise treten diese Probleme (es war vor ein paar Tagen schon mal der Fall) erst auf, seitdem ich die eigene FB 6590 provisioniert habe und von 2Play Premium 200 mit IPv4 auf 2Play Fly 400 mit Dual Stack umgestellt habe.
Wobei die FB6590 schon seit Ende Oktober aktiv ist und die Umstellung erst seit 1 Woche.
 

Frank-M

Beiträge
41
Punkte Reaktionen
0
Seltsamer Weise treten diese Probleme (es war vor ein paar Tagen schon mal der Fall) erst auf, seitdem ich die eigene FB 6590 provisioniert habe und von 2Play Premium 200 mit IPv4 auf 2Play Fly 400 mit Dual Stack umgestellt habe.

Also auch wieder eine 6590...
Welche Firmware Version hast du drauf, OS 7.00 oder OS 7.01 ?
Falls OS 7.01, kannst du sagen, ob vor dem Update alles OK war ?

Meine Probleme beziehen sich weitestgehend auf Gesprächspartner die ebenfalls einen UM-Anschluss haben.
Gespräche mit Telekom-Anschlüssen sowie anderen VOIP-Anbieter verlaufen gut.

Dual Stack würde ich als Problem erst mal ganz mutig ausschließen, den hatte ich schon mit einer UM-6490, einer eigenen 6490 und auch jetzt mit der eigenen 6590.
Wobei die ersten 4 Wochen nach dem Kauf der 6590 auch Top waren.
 
Status
Für weitere Antworten geschlossen.
Thema:

VoiP Paketloss - sonst noch jm?

VoiP Paketloss - sonst noch jm? - Ähnliche Themen

Unitymedia Keine SIP-Verbindung über FreePBX/Asterisk16, aber sporadische Verbindung über Fritz!Box: Guten Abend! Ich habe ein kleines Problem. Ich habe die wahnwitzige Idee in die Tat umgesetzt eigene Hardware bei Vodafone (Unitymedia Hessen) am...
Unitymedia Telefonbucheinträge werden ins Gastnetz übermittelt: ich habe ein wenig Sorge, welche Daten von der Fritzbox 6490 ins Gastnetz gelangen. Bislang habe ich die Netze immer komplett getrennt gesehen...
Unitymedia TOP Support, auch mit eigener Hardware: Nach 10 Jahren problemlos Leih-Fritzbox, fingen Freitag nach nun 3 Wochen 6690 die Probleme an: keine/schlechte Erreichbarkeit und Timeouts mit...
Unitymedia Mal wieder "nicht korrigierbare Fehler" :-(: Hallo zusammen, ich habe seit ein paar Tagen (NRW / PLZ 51469) zeitweise ein ziemlich "lahmes" Internet.... Normalerweise habe ich fast 100% des...
Unitymedia Störung, Vodafone geht nicht auf Technikeranliegen ein: Hallo, da ich weiß dass sich hier auch 2-3 Vodafone Mitarbeiter rumtreiben und auch andere die mir vielleicht noch ein paar Tipps geben können wie...
Oben