Ich bin ein Trottel, bitte trotzdem um Hilfe Probleme nach Umstellung

Diskutiere Ich bin ein Trottel, bitte trotzdem um Hilfe Probleme nach Umstellung im FRITZ!Box für Kabel Internet Forum im Bereich Internet und Telefon; Guten Morgen, seit Beginn der Pandemie hatte ich einen 500 Tarif mit der FB 6590. Rocksolide. Jetzt sind die Gratis Wochen mit Umstellung auf...

Win002

Beiträge
19
Punkte Reaktionen
0
Guten Morgen,

seit Beginn der Pandemie hatte ich einen 500 Tarif mit der FB 6590. Rocksolide.

Jetzt sind die Gratis Wochen mit Umstellung auf 1.000 zum gleichen Preis.

Ich brauchte nur einen neuen Router mit Docsis 3.1.

Da ich schon länger mit einer neuen FB mit USB 3 liebäugle habe ich mir die 6690 gekauft.

Umstellung lief glatt gestern durch.

Nur Problem: Gestern Abend hatte ich ein wichtiges Seminar per Zoom, und Audio war eine Katastrophe, im Zoom Client wurden etliche Paketverluste angezeigt.

Dies war mit der 6690 und 500 Internet nicht.

Gibt es dafür eine Erklärung?
Liegt dies an der Umstellung?

Hätte ich doch bloß die Finger…

Für jeden Tip dankbar
Oli
 
Zuletzt bearbeitet:
Soldierofoc

Soldierofoc

Beiträge
1.384
Punkte Reaktionen
236
Ort
BaWÜ
Kannst du einmal die Kanalinformationen aus der Fritzbox posten.
Eventuell sind die genutzten Docsis 3.1 Kanäle (OFDM/OFDMA) dafür verantwortlich.
 

Win002

Beiträge
19
Punkte Reaktionen
0
Danke für deine Mühe und Zeit :)
 

Anhänge

  • Ohne Titel a.png
    Ohne Titel a.png
    1,1 MB · Aufrufe: 50
  • Ohne Titel b.png
    Ohne Titel b.png
    1,1 MB · Aufrufe: 51
MartinP_Do

MartinP_Do

Beiträge
4.972
Punkte Reaktionen
394
Ort
Ruhrgebiet
Die Pegel sind etwas niedrig. Insbesondere im OFDMA-Bereich oberhalb 751 MHz.
Sitzt das Antennenkabel an beiden Seiten fest?
Steigen die nicht korrigierbaren Fehler in den 256QAM Kanälen allmählich weiter an, oder bleiben sie konstant?
Gab es diese nicht korrigierbaren Fehler auch mit der 6590?

Ggfs solltest Du eine Störung melden, und hoffen, dass man den Anschluss von einem Techniker besser einmessen lässt.
 

Win002

Beiträge
19
Punkte Reaktionen
0
Kabel habe ich noch mal festgezogen.
Fehler steigen glaube ich an, siehe Screenshot.
Ich beherrsche das Thema leider nicht, deshalb ärgere ich mich ja über meine eigene Blödheit.

bei meiner 6590 habe ich mich nicht gekümmert, deswegen keine Daten

Was müsste ich an der Hotline sagen?
 

Anhänge

  • FRITZ!Box 6690 Cable.png
    FRITZ!Box 6690 Cable.png
    1,1 MB · Aufrufe: 18

floh667

Beiträge
1.396
Punkte Reaktionen
291
Vier Mal qam-16 im upstream, dann läuft der ofdma sicher auch total geschmeidig und wird ganz sicher nicht Profile flapping betreiben...
 
Soldierofoc

Soldierofoc

Beiträge
1.384
Punkte Reaktionen
236
Ort
BaWÜ
Handlungsanweisung wäre eine Störung zu melden und dabei auf die Verbindungsabbrüche hinzuweisen.
Die Störungsannahme kann die Kanalpegel auch von deren Seite aus direkt prüfen und ggf. einen Techniker schicken, welche einmal deinen Verstärker neu eingepgelt.
 

Win002

Beiträge
19
Punkte Reaktionen
0
Ich habe noch mal nachgedacht: Eigentlich ist das Problem erst mit Umstellung auf 1.000 Leitung gekommen. Vorher lief die 500 er geschmeidig an der 6690. Ändert das etwas an eurer Handlungempfehlung?

Vielen Dank
Oli
 
boba

boba

Beiträge
1.688
Punkte Reaktionen
570
Ort
Unitymedia Hessen
Relevant ist nicht, dass die Leitung auf 1000 umgestellt wurde, sondern du hast eine andere Router-Hardware eingesetzt, und der neue Router unterstützt zusätzlich docsis 3.1. In dem Rahmen muss sich die Fehlersuche bewegen. Umstellung der Geschwindigkeit ist eine reine Tarif-Angelegenheit, da wird einfach nur eine entsprechende Drosselung auf die neue Tarifgeschwindigkeit im docsis Modem aufgespielt. Bei docsis ist es aufgrund des shared medium so, dass sämtliche Modems eines Segments an derselben Leitung und derselben Modulation bei Maximalgeschwindigkeit hängen. Wieviel der Kunde davon tatsächlich nutzen darf, wird dem Modem vom Provider via Konfiguration mitgeteilt.

Die bisherigen Tipps und deine Suche an den Kabeln waren da schon richtig. Wenn du neue Kabel hast, setze mal neue Kabel ein (bei einem vom Provider gestellten Router sind immer auch neue Kabel dabei).
 
MartinP_Do

MartinP_Do

Beiträge
4.972
Punkte Reaktionen
394
Ort
Ruhrgebiet
Du hast also nicht gleichzeitig von der 6590 mit 500 auf die 6690 mit 1000 gewechselt, sondern...

6590/500 -> ok
6690/500 -> ok
6690/1000 -> Probleme?

Die breiten Streifen in Deiner Übersicht Screenshot zeigen die DOCSIS 3.1 Bänder, die hinzugekommen sind. Diese stellen höhere Anforderungen an die Leitungsqualität, als die alten DOCSIS 3.0 Kanäle. Außerdem belegt zumindestens das obere DOCSIS 3.1 Band im Downstream Frequenzen, die vorher gar nicht für DOCSIS genutzt wurden.
Nach den dargestellten Werten scheint aber der Anschluss noch Potential für besseres Einmessen zu haben. Von da her ist "Störung Melden" sicherlich angebracht.

Wenn es wirklich eine Phase 6690/500 gegeben haben sollte, wären die DOCSIS 3.1 Bänder auch damals schon genutzt worden!
 

Win002

Beiträge
19
Punkte Reaktionen
0
6590/500 -> ok
6690/500 -> ok
6690/1000 -> Probleme?


Wenn es wirklich eine Phase 6690/500 gegeben haben sollte, wären die DOCSIS 3.1 Bänder auch damals schon genutzt worden!
Genuso ist es, da vorher alles lief, habe ich diese Details noch nie in der Fritzbox gesehen.
 
Soldierofoc

Soldierofoc

Beiträge
1.384
Punkte Reaktionen
236
Ort
BaWÜ
OK, das sind neue Erkentnisse. Vorab hatte es sich so gelesen, dass du direkt von der 6590/500 auf 6690/1000 gewechselt bist. Durch die nun genutzten OFDM/OFDMA-Kanäle wären etwaige Probleme zu erklären gewesen. Das innerhalb des Tarifwechsels dann auf einmal Probleme auftreten ist mehr als ungewöhnlich, da hier, wie schon erwähnt, eigentlich nur ein anderes Provisionierungsfile auf deine Fritzbox geschoben wird und dieser somit nur mitteilt, wie die zu konfigurierenden Parameter (max. Downstrream, Max. Upstream etc.) auszusehen haben. An der Leitung ändert sich dadurch rein gar nichts.
 

Win002

Beiträge
19
Punkte Reaktionen
0
Der Störungsmitarbeiter hat alles durchgemessen, und meint, es wäre alles ok.

ich denke, wenn Probleme bleiben, wechsel ich zurück auf die 500 Leitung und lasse mein altes Modem wieder eintragen.

Stand heute bereue ich es, das Ganze auch nur angefasst zu haben.

Vielen Dank für Eure Unterstützung.
 
Oeconomicus

Oeconomicus

Beiträge
206
Punkte Reaktionen
50
Ist an dem Anschluss Dualstack geschaltet? Falls nein, würde ich dies mal veranlassen und testen, ob die Verbindungsqualität sich verbessert.
 

Win002

Beiträge
19
Punkte Reaktionen
0
Ich habe nichts geändert, ds lite stand meine ich immer schon da.
 

Win002

Beiträge
19
Punkte Reaktionen
0
Was mir noch einfällt: ich hatte Bei meiner alten 6590 Googles dns Server hinterlegt.
( ich fand Seiten wurden damit schneller aufgerufen).
Hat dies Einfluss auf die Qualität von Zoom?
 

Win002

Beiträge
19
Punkte Reaktionen
0
Komisch, bin jetzt in einem Zoom Meeting. Alles ok.
Vielen Dank noch mal.
 

Win002

Beiträge
19
Punkte Reaktionen
0
Ich will mich bei euch dafür entschuldigen, dass ich eure Aufmerksamkeit so in Beschlag genommen habe. Das Problem saß wir so oft vor dem Rechner.
 
Thema:

Ich bin ein Trottel, bitte trotzdem um Hilfe Probleme nach Umstellung

Oben