Internet Abbrüche mit neuen Fritzbox 6660 Cable Router

Diskutiere Internet Abbrüche mit neuen Fritzbox 6660 Cable Router im FRITZ!Box für Kabel Internet Forum im Bereich Internet und Telefon; Ich habe mir letztens ein neuen Router online gekauft und zwar den 6660, jedoch habe ich damit wlan als auch lan Abbrüche, diese sind zwar nur...

mvkienz

Beiträge
4
Punkte Reaktionen
0
Ich habe mir letztens ein neuen Router online gekauft und zwar den 6660, jedoch habe ich damit wlan als auch lan Abbrüche, diese sind zwar nur sehr kurz aber wegen sämtlichen Sicherheitsvorkehrungen der Firmen Laptops muss ich bei jedem Verbindungs Abbruch den Laptop und sämtliche Programme neu starten was das arbeiten massiv erschwert, ich habe mal sämtliche Router Kanäle und Statistiken in den Anhang eingefügt, kann mir da einer behilflich sein ? Ich selber kenne mich mit dem Thema gar nicht aus
 

Anhänge

  • kanäle1.png
    kanäle1.png
    118,7 KB · Aufrufe: 29
  • kanäle2.png
    kanäle2.png
    145 KB · Aufrufe: 30
  • kanäle3.png
    kanäle3.png
    76,6 KB · Aufrufe: 28
  • übersicht.png
    übersicht.png
    87,6 KB · Aufrufe: 27
  • statistik.png
    statistik.png
    18 KB · Aufrufe: 22

Hans.Bethe

Beiträge
238
Punkte Reaktionen
47
Könntest Du bitte auch einmal die System-Ereignisse zum Punkt "Internet-Verbingung" posten?

Du hast jede Menge unkorrigierbarer Fehler auf sämtlichen Kanälen. Auf jeden Fall solltest Du Deinen
Kabelanschluss mal prüfen lassen.

Frage: Was heisst, dass die Internetverbindung "sehr kurz" unterbrochen wird? 5s oder 2 Minuten?

Wenn die Fritz!Box 6660 aufgrund der hohen Fehlerzahl neu startet, dann dauert es schon 1-2
Minuten, bis sie wieder online ist.

Ich kann dir aber versichern, dass die Fritz!Box 6660 ein gutes Gerät ist. Ich arbeite in der IT und meine
6660 läuft Tag und Nacht stabil und wird in unserem Haushalt von 4 Personen parallel gequält.

Screenshot 2022-03-03 080007.png
 
Zuletzt bearbeitet:
MartinP_Do

MartinP_Do

Beiträge
4.972
Punkte Reaktionen
394
Ort
Ruhrgebiet
Das Bild "Übersicht.png" ist nicht konsistent. Oben steht etwas von 31 / 5 Kanälen, und unten sind keine Markierungen im Spektrum zu sehen. Kann aber sein, dass die später nachgezeichnet wurden ... Laut diesem Bild soll die DOCSIS Verbindung jedenfalls definitiv für über 24 Stunden etabliert sein.
 

mvkienz

Beiträge
4
Punkte Reaktionen
0
Könntest Du bitte auch einmal die System-Ereignisse zum Punkt "Internet-Verbingung" posten?

Du hast jede Menge unkorrigierbarer Fehler auf sämtlichen Kanälen. Auf jeden Fall solltest Du Deinen
Kabelanschluss mal prüfen lassen.

Frage: Was heisst, dass die Internetverbindung "sehr kurz" unterbrochen wird? 5s oder 2 Minuten?

Wenn die Fritz!Box 6660 aufgrund der hohen Fehlerzahl neu startet, dann dauert es schon 1-2
Minuten, bis sie wieder online ist.

Ich kann dir aber versichern, dass die Fritz!Box 6660 ein gutes Gerät ist. Ich arbeite in der IT und meine
6660 läuft Tag und Nacht stabil und wird in unserem Haushalt von 4 Personen parallel gequält.

Anhang anzeigen 9516

die Internet Abbrüche sind meist sehr kurz und werden bei zb. Computerspielen kaum wahrgenommen, sie sind aber trotzdem da und stören wegen gewissen Programmen den Arbeitsablauf, es sind Programme die mit verbindungsabbrüchen gar nicht zurecht kommen
Das Bild zu den Ereignissen ist im Anhang, ich bin mir jetzt unsicher was ich alles zensieren sollte also habe ich mal meine künstlerische Seite rausgelassen
 

Anhänge

  • ereignisse.png
    ereignisse.png
    374,1 KB · Aufrufe: 14

mvkienz

Beiträge
4
Punkte Reaktionen
0
Das Bild "Übersicht.png" ist nicht konsistent. Oben steht etwas von 31 / 5 Kanälen, und unten sind keine Markierungen im Spektrum zu sehen. Kann aber sein, dass die später nachgezeichnet wurden ... Laut diesem Bild soll die DOCSIS Verbindung jedenfalls definitiv für über 24 Stunden etabliert sein.

ja bei dem Bild Übersicht habe ich wohl beim screenshot vergessen zu aktualisieren, sieht eigentlich so aus
 

Anhänge

  • übersicht.png
    übersicht.png
    498,9 KB · Aufrufe: 16

Hans.Bethe

Beiträge
238
Punkte Reaktionen
47
Woher stammt die Box? Vielleicht hat die einen Defekt? Die Box ist auf jeden Fall schon mal 48h Online. Ich würde mal die Box tauschen.
 
MartinP_Do

MartinP_Do

Beiträge
4.972
Punkte Reaktionen
394
Ort
Ruhrgebiet
Ich könnte mir vorstellen, dass es keine kompletten Abbrüche der Internet-Verbindung sind, sondern, dass es da einen extremen Jitter in den Ping-Zeiten gibt.
Dies kann durch Segmentüberlastung auftreten, oder viele Retries, wenn Datenpakete mit Bitfehlern erneut gesendet werden müssen, usw.
Eine Möglichkeit, das zu "Vermessen" wäre, sich einen kostenlosen Account bei https://www.thinkbroadband.com zu holen, und von dort einen Ping auf Deine Fritzbox machen zu lassen.

1646326899149.png

Hier trägt man die IPv4 - Adresse und ggfs die IPv6 Adresse der Fritzbox ein, die man in der Fb-Oberfläche unter Internet->Online-Monitor findet.

Graphen sehen so aus:

https://www.thinkbroadband.com/broa...hare/318058a114924a44e56a79e86f8631c94545a6f6

https://www.thinkbroadband.com/broa...hare/70f52c5182c589a077babf3b5b51e5cf317c9a60

Gibt es da viele rote Einsprengsel in den Grafiken, ist etwas nicht in Ordnung.

1646327480212.png
Ich könnte mir z. B. vorstellen, dass die oben zu sehende gelb/rote Spitze um "4pm" (Britische Zeit, für uns 17:00) schon beim Spielen einen merklichen "Ruckler "verursachen könnte ...
 
Zuletzt bearbeitet:

Joerg123

Beiträge
1.888
Punkte Reaktionen
178
Ort
NRW
also ich finde die Modemwerte jetzt gar nicht so berauschen - bin da aber auch alles andere als ein Fachmann, hab mich da nur wegen der neuen Fritzbox etwas mit beschäftigt. Im Downstream sehe ich massenhaft Fehler, auch nicht korrigierbare. Die 25 Stunden laut Übersicht sind da relativ, da kommt es sicherlich auf die Daten an, ich hab in 5 Tagen ca.250GB durchgezogen und hab so in etwa 250 nicht-korrigierbare und ca. 30tsnd korrigierbare Fehler. Für den Upstream, da hab ich anfänglich auch immer den 3.1er Kanal verloren nach 6-60 Stunden (seit der Techniker am Samstag da war ist es stabil, seit ü5 Tagen verbunden. Problem wohl Einstrahlungen, wahrscheinlich auch jetzt noch, weiterhin nur QAM16 auf allen 4 Upstream-Kanälen) war ich schon unglücklich wegen meiner oftmals nur 37,5-39,5. Recht optimal ist wohl 40 und ich hab da eine Grafik zu gesehen, dass zumindest runter bis zu 39dbmV heisst "Technikereinsatz innerhalb eines Monats" (noch tiefer = noch schlimmer, direkter Technikereinsatz).
Von daher finde ich das jetzt gar nicht sooo verwunderlich. Beim Downstream sehen die MSE-Werte zwar 1-2 Punkte besser aus wie bei mir, aber der Powerlevel ist für den "800MHz rum" 3.1er Downstream (gibt in einigen Netzen wohl auch noch einen um die 420MHz, den hab ich aber auch nicht) doch verdammt hoch, die meisten Screenshots die ich sehe haben da, so wie ich, irgendwas um -1,x und für die DOCSIS3.0 Kanäle ist da ebenfalls eine sehr hohe Spreizung zu sehen zwischen den Powerlevel-Werten, unabhängig der recht guten MSE-Werte.
Da würde ich es nicht zwingend auf die Fritzbox schieben, um es mal so zu sagen.
 
MartinP_Do

MartinP_Do

Beiträge
4.972
Punkte Reaktionen
394
Ort
Ruhrgebiet
"Signalpegel zu niedrig" bedeutet im Upstream, dass das Modem die Upstream-Pegel zu weit herunterregeln musste. Die eingestellte Dämpfung/Verstärkung des Upstream-Signals im Hausverstärker ist falsch eingestellt.
Durch die zu niedrige Dämpfung im Hausverstärker sind alle Einstreuungen in die hausinternen Antennenleitungen um Upstream-Bereich deutlich prägnanter über dem Nutzsignal.

Die Upstream-Dämpfung sollte eher so stehen, dass die die SC-QAM Kanäle sich etwa auf 45 ... 50 dBmV einpegeln ...
 

Joerg123

Beiträge
1.888
Punkte Reaktionen
178
Ort
NRW
Danke für diese technische Erklärung, das spiegelt so auch in etwa die Aussagen des Technikers wieder. Meine Störungen vorallem letzten Freitag ("kaum" Internet, super langsam, wohl ein Upload-Problem) waren/sind halt Störeinstrahlungen. Die hatten sich Freitagabend auch schon erledigt, alles wieder super, der Upload hatte sowohl 3.0 wie auch 3.1 ca 8dbmV mehr in der Anzeige und da waren Samstagmorgen auch gleich wieder 3 DOCSIS3.0 Kanäle mit 64QAM verbunden. Laut Techniker hat man wohl die Dämpfung hoch gesetzt, das wurde aber wieder rückgängig gemacht während der Techniker noch da war. Von daher Upstream wieder durchweg QAM16, meine Powerlevelwerte wie üblich wieder runter auf 43,x für ATDMA und 37,5-39 deutlich mehr schwankend für den OFDMA, aber zumindest stabil.

Beim Breitbandverstärker denkt man sich als Laie ja auch, was da Wunder an Technik drin ist und ein Techniker da mit Messgerät und Stetoskop dran rumschraubt, aber wenn die Kiste auf ist, dann gibts da 7 oder 8 Jumperplätzte (etwas überdimensionierte Jumper, die man leicht mit den Fingern ziehen kann, nicht wie auf einem Motherboard) und da hat er einen blauen gegen einen roten getauscht (die anderen waren eh schon rot *g*) hat im EG meine Modemwerte über sein Handy gecheckt und wieder einen blauen (ich denke den gleichen) erneut aufgesetzt = alles wie es vorher war. Die Jumper sind wohl nur Widerstände, welche die Verstärkerleistung regeln. Aber da muss nix auf 0,000x Genauigkeit justiert werden, da gibts fertige Jumper für unterschiedliche Leistungen, der Techniker hat da eine Hand voll in der Tasche und gut ist :)
 
MartinP_Do

MartinP_Do

Beiträge
4.972
Punkte Reaktionen
394
Ort
Ruhrgebiet
Danke für diese technische Erklärung, das spiegelt so auch in etwa die Aussagen des Technikers wieder. Meine Störungen vorallem letzten Freitag ("kaum" Internet, super langsam, wohl ein Upload-Problem) waren/sind halt Störeinstrahlungen. Die hatten sich Freitagabend auch schon erledigt, alles wieder super, der Upload hatte sowohl 3.0 wie auch 3.1 ca 8dbmV mehr in der Anzeige und da waren Samstagmorgen auch gleich wieder 3 DOCSIS3.0 Kanäle mit 64QAM verbunden. Laut Techniker hat man wohl die Dämpfung hoch gesetzt, das wurde aber wieder rückgängig gemacht während der Techniker noch da war. Von daher Upstream wieder durchweg QAM16, meine Powerlevelwerte wie üblich wieder runter auf 43,x für ATDMA und 37,5-39 deutlich mehr schwankend für den OFDMA, aber zumindest stabil.

Beim Breitbandverstärker denkt man sich als Laie ja auch, was da Wunder an Technik drin ist und ein Techniker da mit Messgerät und Stetoskop dran rumschraubt, aber wenn die Kiste auf ist, dann gibts da 7 oder 8 Jumperplätzte (etwas überdimensionierte Jumper, die man leicht mit den Fingern ziehen kann, nicht wie auf einem Motherboard) und da hat er einen blauen gegen einen roten getauscht (die anderen waren eh schon rot *g*) hat im EG meine Modemwerte über sein Handy gecheckt und wieder einen blauen (ich denke den gleichen) erneut aufgesetzt = alles wie es vorher war. Die Jumper sind wohl nur Widerstände, welche die Verstärkerleistung regeln. Aber da muss nix auf 0,000x Genauigkeit justiert werden, da gibts fertige Jumper für unterschiedliche Leistungen, der Techniker hat da eine Hand voll in der Tasche und gut ist :)

Die Farbe ist meines Wissens egal Auf den großen Jumpern sind Dämpfungswerte aufgedruckt. (Siehe mein Profilbild - drei große Pads und eine blaue Steckbrücke)
Die Rückwegdämpfung wird rechts unterhalb der kleinen blauen Steckbrücke mit dem dort zu findenden Pad eingestellt ...
Falls Dein Verstärker versiegelt ist gäbe es noch die Möglichkeit, am wohnungsseitigen Verstärkereingang temporär ein Rückwegdämpfungsglied dazwischenzusetzen.
https://www.antennenland.net/Rueckkanaldaempfer

Ein 6dB Glied habe ich noch von so einer temporären Aktion hier herumliegen ...
 

Joerg123

Beiträge
1.888
Punkte Reaktionen
178
Ort
NRW
stimmt, die Jumper passen in etwa zu deinem Profilbild und bei dir sind da unterschiedliche Werte drauf gedruckt. Na exakt weiss ich es nicht mehr, aber ich meine ich hätte da noch mehr Jumper bei mir gesehen, aber ich kann dir auch nicht sagen, was ich für einen Verstärker von Unitymedia bekommen habe (bestenfalls, dass der erste nicht gereicht hat, er nochmal zum Auto musste für einen grösseren, weil das Eingangssignal so schlecht war *g*), da der bei meinem Nachbarn hängt, kann ich da auch nicht so einfach drauf gucken.
Den Link speichere ich mir mal ab, aktuell tut ja alles. Aber was es nicht so alles gibt :) Wobei die QAM16 wahrscheinlich nicht bei mir liegen, meines Wissens gilt der Wert für alle im selben Segment und wird halt reduziert auf QAM16, wenn nur ein Anschluss Probleme hat und bei mir war es schon QAM16,als ich die 6490 abgebaut habe. Üblich ist eigentlich 64, aber was heisst schon üblich... seit wenigstens einem Monat ist hier 16 üblich :( bei der 6490 vorher hab ich nur sporadisch mal geguckt weil alles korrekt lief bei 300/30 aber "normalerweise" waren wenigstens 3 der 4 Kanäle mit 64QAM verbunden, vor DOCSIS3.1 auch 5 oder zumindest 4 von 5 :)
 

mvkienz

Beiträge
4
Punkte Reaktionen
0
Ein update der Kanäle nach 50 std, die nicht korrigierbaren Fehler häufen sich, also würdet ihr mir empfehlen einfach mal einen Techniker zu holen ? und wenn ich da Anruf was wären da so für Schlagwörter die ich nehmen könnte, dass der gleich weiß was es für ein Problem es sein könnte, um alles leichter zu gestalten ?
 

Anhänge

  • update.png
    update.png
    94,6 KB · Aufrufe: 16

Joerg123

Beiträge
1.888
Punkte Reaktionen
178
Ort
NRW
du musst beim Support nix anderes sagen wie du hier schreibst: Internetstörung, Verbindungsabbrüche. Deine Modemwerte können die auch bei einer Kaufbox einsehen.
Zumindest wenn die Werte nicht gut sind, lohnt sich ein Speedtest bei VF und das erwähnen beim Support, denn auch die können vom Support eingesehen werden nach deiner Zustimmung (https://speedtest.vodafone.de/)
 

Hans.Bethe

Beiträge
238
Punkte Reaktionen
47
Hier mal ein Beispiel von mir: Fritz!Box Cable 6660 nach 71h:

Der MSE (Störabstand) auf sämtlichen Kanälen 39-40 dB. Unkorrigierbare Fehler quasi permanent 0.

Laß zuerst mal Deinen Kabelanschluß neu einpegeln.



Screenshot 2022-03-04 152044.png
 
MartinP_Do

MartinP_Do

Beiträge
4.972
Punkte Reaktionen
394
Ort
Ruhrgebiet
MSE und Pegel im Downstream sind bei @mvkienz durchaus im Bereich Deines Anschlusses, ich weiß nicht, ob da reines Einpegeln etwas bringt.
Der zeitliche Verlauf des Anstieges der nicht korrigierbaren Fehler wäre interessant. Wenn er zeitweise ruhig ist, und dann kommen die Fehler Burst-artig herein, könnte das ein Hinweis auf einen sporadischen Störer im Kabelsegment sein.

Die Rückwegdämpfung sollte ein Techniker aber ggfs. etwas höher stellen ...
 
Thema:

Internet Abbrüche mit neuen Fritzbox 6660 Cable Router

Internet Abbrüche mit neuen Fritzbox 6660 Cable Router - Ähnliche Themen

Fritzbox 6660 Cable erkennt ein Netzwerkgerät nicht: Hallo zusammen, ich habe ein Problem mit meiner neuen "Fritzbox 6660 Cable". Ich bin vor kurzem umgezogen und habe seit 2 Wochen einen neuen...
Fritzbox - Das WLAN des Grauens: Hallo zusammen, der Titel klingt vielleicht schlimmer als es ist, mich stört es aber schon lange und ich hoffe hier, mit der Wissensbubble in...
Ständige Verbindungsabbrüche seit neuem Tarif mit FritzBox: Hallo zusammen, wie man dem Titel bereits schon entnehmen kann, leide ich aktuell unter ständigen Netzwerk-Verbindungsabbrüchen. Da mein alter...
Allgemeine Fragen zu UM / Vodafone NRW: Guten Tag in die Runde! Ich bin auf dieses tolle, informative Forum hier aufmerksam geworden und hoffe, dass meine Fragen hier in der richtigen...
FRITZ!Box 6591 Cable mit neuem Laborupdate: https://www.deskmodder.de/blog/2020/05/20/fritzbox-6591-cable-mit-neuem-laborupdate/ Nach langem Warten ist nun endlich auch wieder die FRITZ!Box...
Oben