Fritz Repeater 6000

Diskutiere Fritz Repeater 6000 im FRITZ!Box für Kabel Internet Forum im Bereich Internet und Telefon; Könnte ein Pferdefuß der Huawei Firmware sein ... Aber man wird sehen - habe für 39 € incl Versandkosten direkt bei Huawei das Ding bestellt. Wenn...
MartinP_Do

MartinP_Do

Beiträge
4.972
Punkte Reaktionen
394
Ort
Ruhrgebiet
Könnte ein Pferdefuß der Huawei Firmware sein ...
Aber man wird sehen - habe für 39 € incl Versandkosten direkt bei Huawei das Ding bestellt. Wenn der Router doch nichts ist, werde ich ihn für den Preis wieder bei Ebay los - da ist gerade ein gebrauchter AX3 ohne original-Karton für 45 € + 7 € Versandkosten aus der Auktion gegangen
 
MartinP_Do

MartinP_Do

Beiträge
4.972
Punkte Reaktionen
394
Ort
Ruhrgebiet
War eine Falle. Über ein Rabatt-Portal gab es einen Gutscheincode mit "10% auf alles" im Huawei - shop, und da habe ich mit 39 - 10% = 35,10€ gerechnet. Als es ans Bezahlen ging, führte der Rabatt-Code zu keiner weiteren Reduzierung...

Aber selbst statt 39 € 41 € zu zahlen sind 5% Mehrkosten ... lange her, als ich eine Lohnerhöhung in der Höhe bekommen habe ...
 

maffle

Beiträge
607
Punkte Reaktionen
70
Bei Amazon hast du einfach direkt Zustellung nächster Tag, ohne Probleme Umtausch 30 Tage. Aber bestellst für 2 Euro weniger inem gammel Shop.
 

maffle

Beiträge
607
Punkte Reaktionen
70
Ich beende die Diskussion hier mal :) Deine wilden Schlussfolgerungen die du ständig schließt sind schon recht sagen wir mal kurios.
 
MartinP_Do

MartinP_Do

Beiträge
4.972
Punkte Reaktionen
394
Ort
Ruhrgebiet
Huwawei AX3 (dual core) Router ist gekommen. Gut verpackt, Paket war sogar versiegelt.

Erste Erfahrungen: WAN Port ist nutzbar, wenn man den Router als Access Point nutzt, heißt nur "Ethernet Bridging":


Setup1.png
Ein merkwürdiges "hidden" Wlan spannt der Huawei Router zusätzlich im 5 GHz Band auf:
wlan_final.jpg
 
MartinP_Do

MartinP_Do

Beiträge
4.972
Punkte Reaktionen
394
Ort
Ruhrgebiet
Laut avm support soll der 6000 auch 160mhz können oder bald können.
Womöglich kriegt man die 160 MHz aber nur, wenn man rückwärtig mit LAN-Kabel anbindet. Wenn man das Ding als Repeater nutzt, werden ggfs. 80 MHz für die Clients und 80 MHz für die rückwärtige Anbindung genutzt ...
 

Sascha53721

Moderator
Beiträge
1.567
Punkte Reaktionen
77
Ort
Duisburg
Bei 4x4 sollte 160mhz drinne sein. Ich denke das avm da keinen Unterschied macht.
 

Sascha53721

Moderator
Beiträge
1.567
Punkte Reaktionen
77
Ort
Duisburg
Noch keine 160mhz. Seltsamerweise Verbindet sich der 6000 ohne 160mhz mit der Geschwindigkeit wie der 3000 mit 160mhz. 1,3 gig mit 80 MHz und der der 3000 nur mit 160mhz 1.3gig bei 80 MHz sind es nur 600 bis 900 mbit mit dem 3000
 
MartinP_Do

MartinP_Do

Beiträge
4.972
Punkte Reaktionen
394
Ort
Ruhrgebiet
Ich weiß jetzt ehrlich gesagt nicht ob ich geschockt sein soll von deinem peinlichen Post oder geschickt. Erst mal sind 4 Sterne sehr gut. Es sind außerdem nicht 4.0 sondern 4.2. Zweitens sind Amazon Bewertungen eh unwichtig, da es meistens dumme Deppen sind, die irgendwas runter voten. Ferner sind viele WIFI6 Router """schlecht""" bewertet, wieso? Weil die meisten Käufer halt dumm sind. Und nicht wissen, wie man Dinge korrekt konfiguriert. Die paar 1 Sterne Bewertungen bei dem Link sind von irgendwelchen dubiosen Spaniern gemacht worden. Wenn man sowas auf default lässt, kein Wunder wenn man sich wundert, dass etwas nicht "funktioniert". dual wlan muss man schon abschalten, dazu 160mhz einschalten, channel forcen, usw. Dazu ist dieser Kommentar hier gold wert:



Habe den Router jetzt seit ner Woche als reinen AP im Einsatz und er funktioniert wie ne 1. Bekomme 1gbit Durchsatz mit dem AP über Intel AX200 Karte, das was ich wollte.

Jeder der für den AVM Mist 220 Euro ausgibt ist leider nicht zu helfen.


Das kann ich inzwischen nicht mehr nachvollziehen. Habe die Dual Core-Version des AX3 gekauft, um im etwas abgelegenen Zimmer meines Sohnes die Situation zu verbessern. Zumindest der Dual-Core schafft mit meinem Nokia 6.2 nur 1/3 .... 1/2 des Durchsatzes an der 6591.

Gemessen mit meinem Nokia 6.2:

Der Huawei Router ist rückwärtig per LAN-Kabel mit der Fritzbox verbunden, Iperf3 mit einem Notebook an einem anderen LAN Port verbunden zeigt ca 900 MBit/s.

iperf3 direkt vor der Fritzbox 2,4 und 5 GHz Wlan aktiviert - ca 200 ... 250 MBit/s.

Huawei AX3 Dual Core 2,4 und 5 GHz aktiviert, gemeinsame SSID ca 30 .... 50 MBit/s stark schwankend
2,4 GHz deaktiviert - ca 80 ... 100 MBit/s.

Jetzt werde ich noch in der AX3 Konfig "WIFI 5 Abwärtskompatibilität" probieren, aber viel Hoffnung habe ich nicht.
 

maffle

Beiträge
607
Punkte Reaktionen
70
Das jetzt nich ernst gemeint oder? Der Post enthält null informationswert, nur dass du zB gemeinsame SSD anktiviert hast, was man schon mal niemals tut.

1. keine gemeinsame SSID
2. am besten 2,4ghz aus, dann hat sich 1. erledigt
3. nur mit 5ghz testen im selben zimmer, dann hat sich 1. und 2. auch erledigt
4. 160mhz an und mit wifi 6 geräten testen die auch 160mhz unterstützen
5. auf 4. prüfen ob 2400mbit anliegen / alle 160 channel genutzt sind
6. für 5. auf channel 44 stellen, prüfen ob ein nicht nutzbarer channel in nutzung ist zb 36, dann manuell wechseln
7. erneut testen und 5. und 6. prüfen
8. natürlich kein repeater mode, nur reiner ap / bridge mode

Das doch wirklich nich so schwierig oder? Zu 99% sind es Benutzerfehler. So ein Router ist nicht für 0815 Nutzer gedacht, man muss schon wissen was an tut.
 

Joerg123

Beiträge
1.888
Punkte Reaktionen
178
Ort
NRW
So ein Router ist nicht für 0815 Nutzer gedacht, man muss schon wissen was an tut.
sorry, aber: AVM Geräte sind genau für das Klientel "0815 Nutzer" gedacht - idR reicht es auch aus, schlecht sind die Gerte nicht, aber eben auch nicht high-performance und für wirklicher Freaks, dafür aber zumindest teuer (wenn man was aktuelles will)
Persönlich habe ich auch noch 2,4GHz Gerät und möchte keine getrenten SSIDs vergeben, weil 2,4 auf grössere Enternung/im Garten einfach besser ist. Und da sollte ein Gerät auch drauf klar kommen !
Ich hab den 6000er nicht, ich hab nur den 2400er, welcher nicht wirklich mehr kann als der 1750e, nur das es den letzteren, ca. 20 Euro günstigeren, nicht mehr gibt (oder nur bei ganz wenigen Händlern zu Preisen deutlich ü100€ = kannste vergessen, dann ist das 2400er für knapp 100e "natürlich" besser).
 
MartinP_Do

MartinP_Do

Beiträge
4.972
Punkte Reaktionen
394
Ort
Ruhrgebiet
Das jetzt nich ernst gemeint oder? Der Post enthält null informationswert, nur dass du zB gemeinsame SSD anktiviert hast, was man schon mal niemals tut.

1. keine gemeinsame SSID
2. am besten 2,4ghz aus, dann hat sich 1. erledigt
3. nur mit 5ghz testen im selben zimmer, dann hat sich 1. und 2. auch erledigt
4. 160mhz an und mit wifi 6 geräten testen die auch 160mhz unterstützen
5. auf 4. prüfen ob 2400mbit anliegen / alle 160 channel genutzt sind
6. für 5. auf channel 44 stellen, prüfen ob ein nicht nutzbarer channel in nutzung ist zb 36, dann manuell wechseln
7. erneut testen und 5. und 6. prüfen
8. natürlich kein repeater mode, nur reiner ap / bridge mode

Das doch wirklich nich so schwierig oder? Zu 99% sind es Benutzerfehler. So ein Router ist nicht für 0815 Nutzer gedacht, man muss schon wissen was an tut.
Wenn Du meinen Post gelesen hättest, hättest Du Dir die meisten Rants sparen können...
Die SSID ist separat, und 2,4 Ghz war bei der zweiten Messung aus. 160 MHz kann man zwar in den Menüs einstellen, nach Speichern steht im Status aber wieder 80MHz. Die Menus sind relativ primitiv... Vielleicht ist der Dual Core Router doch schlechter, als der Quad Core....

Wieso soll ich mit Wifi 6 Geräten testen? Meine VORHANDENEN Endgeräte sollen mit dem Ding vernünftig funktionieren. Da kommt eben nur ein Bruchteil der Geschwindigkeit hewraus, die die Fritzbox bietet.
Wenn der Fire-TV Stick sich in das Huawei WLAN einbucht, meckert er regelmäßig "schwaches Internet"
 
MartinP_Do

MartinP_Do

Beiträge
4.972
Punkte Reaktionen
394
Ort
Ruhrgebiet
Als 2,4 und 5 GHz noch aktiviert hatte, hatten DIESE eine von der Fritzbox unterschiedliche gemeinsame SSID. Nach derAbschaltung von 2,4 GHz auf der Box galt das natürlich nicht mehr ...
 
MartinP_Do

MartinP_Do

Beiträge
4.972
Punkte Reaktionen
394
Ort
Ruhrgebiet
Ein bisschen habe ich noch weitergebastelt, und mein Sohn ist jetzt erstmal zufrieden mit der LAN-Geschwindigkeit seines Convertible Notebooks.
Dieser erreicht jetzt etwa 150 MBit/s, während es an der Fritzbox ca 650 ... 700 MBit/s sind ...

Die Bastelei hat sich erstmal etwas zäh angelassen. Einstellungen ...

Internetzugangsmode Bridge (AP)
2,4 GHz Wlan aus
Sicherheit WPA2 PSK/ WPA3 SAE
SSID unterscheidet sich von der der Fritzbox
802.11 a/n/ac/ax
20/40/80/160 MHz
Kanal 36
WMM ein


Als das LAN - Kabel zur Fritzbox noch am WAN-Port hing, kam man nicht in die Konfigurationsoberfläche, Konfiguration musste über ein weiteres LAN-Kabel direkt am LAN-Port des AX3 erfolgen.
Habe das LAN-Kabel zur Fritzbox jetzt auf einen der anderen AX3 LAN-Ports gehängt, jetzt funktioniert auch die Web-Oberfläche über die 192.168.7.1 ....

Bis auf die lapidare Information "Kein Internetkabel erkannt" auf der Router - Startseite und die von Grün auf Orange gewechselte Status-LED des Routers habe ich keine negativen Auswirkungen feststellen können. Stöpsele jetzt aber doch das Kabel nur zum Umkonfigurieren vom WAN- auf einen LAN-Port. Ggfs. stört das ansonsten den automatischen Update-Prozess...
 
Thema:

Fritz Repeater 6000

Fritz Repeater 6000 - Ähnliche Themen

AVM FRITZ!Box 6690 Cable: Dieses Jahr gibt es wohl den Nachfolger. DOCSIS-3.1-Router für Internet am Kabelanschluss Kanalbündelung mit 2×2 OFDM(A) und 32×8 SC-QAM 4×4...
Fritzbox 6660 Infothread: AVM bringt jetzt die 6660 für Docsis 3.1 :D...
Neuer Fritz Repeater 3000: Hi @ all, diese Woche soll er erhältlich sein. https://avm.de/service/fritzwlan/fritzrepeater-3000/uebersicht/ Mal schauen wo er als erstes...
Fritzbox 6590 Labor 75254: Für die 6590 gibt es jetzt auch eine Labor FW. In der Info Datei steht: Mir sind 2 dinge aufegefallen: 1. In der Kanal übersicht, zeigt mir...
AVM stellt 6591 vor: Hallo, so langsam kommt DOCSIS 3.1 auch bei AVM an: http://stadt-bremerhaven.de/avm-fritzbox-6591-cable-vorgestellt-bereit-fuer-docsis-3-1/ Auf...
Oben